Flugzone.ch - Das RC Heli Forum   RC Helischule
Left Nav Startseite Forum Registrieren Hilfe Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren Right Nav

Left Container Right Container
 

Zurück   Flugzone.ch - Das RC Heli Forum > Technik > Regler

Hinweise

Regler Alles über Regler.


Letzte Forenthemen
T-Rex 700 X
Views: 34, Antworten: 0
Agusta AW139 , Vario 1:7
Views: 11029, Antworten: 53
agusta westland aw139 pht3
Views: 28212, Antworten: 126
Spektrum DX9
Views: 18850, Antworten: 50
Fröhlich-Freies-Frühlings-Flat...
Views: 386, Antworten: 7
Gesetzliche Grundlage
Views: 17707, Antworten: 51
Neujahrs-Video von den Männa,...
Views: 257, Antworten: 1
Kavan Jet Ranger
Views: 1861, Antworten: 8
X5 Massives Schütteln
Views: 811, Antworten: 15
ROTOR live am 10. und 11....
Views: 265, Antworten: 0
Zeige:

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 15.12.2017, 18:56
Benutzerbild von opel
opel opel ist offline
Erfahrener Benutzer
 
Registriert seit: 02.05.2010
Beiträge: 560
Abgegebene Danke: 209
Erhielt 60 Danke für 57 Beiträge
Jive 100 plötzlich out?

Wollte gerade meinen Jive 100 LV in Betrieb nehmen im Rex 500x
Hmmmm, Led leuchtet nicht,keinen Pips,die Servos machen kurze lahme Bewegungen.
Andern Regler ausprobiert,es geht.
Kann dass sein das dieser Jive plötzlich tot ist?
Hatte vorher funktioniert,lag aber eine Weile rum.
Gruess Hans
Mit Zitat antworten
  #2  
Alt 20.12.2017, 20:59
Benutzerbild von Walter 09
Walter 09 Walter 09 ist offline
Neuer Benutzer
 
Registriert seit: 12.02.2012
Beiträge: 9
Abgegebene Danke: 0
Erhielt 3 Danke für 3 Beiträge
Jive 100 plötzlich out?

Hast du genügend Akku ?
Mit Zitat antworten
Folgender Benutzer sagt Danke zu Walter 09 für den nützlichen Beitrag:
opel (21.12.2017)
  #3  
Alt 21.12.2017, 19:27
Benutzerbild von opel
opel opel ist offline
Erfahrener Benutzer
 
Registriert seit: 02.05.2010
Beiträge: 560
Abgegebene Danke: 209
Erhielt 60 Danke für 57 Beiträge
Jive out

Hallo
Der Regler funktioniert wieder.
Hatte die Goldies gewechselt und er geht wieder,es war eine Lötstelle!
Gruess Hans
Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Gehe zu



Alle Zeitangaben in WEZ +1. Es ist jetzt 02:40 Uhr.


Powered by vBulletin® Version 3.8.6 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Powered by vBCMS® 2.7.1 ©2002 - 2018 vbdesigns.de
Template-Modifikationen durch TMS
Style Copyright: Wrestling Clique Wrestling Forum
Copyright by T. Stieger
Advertisement Management entwickelt von: vBPoint
 
 
Gravatar as Default Avatar by 1e2.it